Meine Hybrid 4 Erfahrungen und Fragen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Markus112 schrieb:

      C.M.Burns schrieb:

      Heute Morgen zum Semmelnholen allerdings lief er dann wieder elektrisch - allerdings startete er da auch im Modus "electric" und nicht, wie ja eigentlich üblich (sein sollte??) im Hybrid-Modus.
      Also meiner startet Grundsätzlich immer im Electric Modus, wenn ich einen anderen Modus möchte muss ich den nach jedem Neustart neu anwählen.
      Ah, ok, dann gehört das scheinbar so.
      Zugegeben, ich dachte, das er zwar grundsätzlich elektrisch losfährt, aber rein vom Modus her auf "Hybrid" steht. Aber das wäre ansich egal - ob da nun electric oder Hybrid seht - solange er elektrisch fahren würde wär mir das egal ;)
    • Servus,
      wir sind heute aus dem dreiwöchigen Österreichurlaub zurück gekommen.
      Der GLXh4 hat jetzt 2064km weg, keine besonderen Vorkommnisse, also nichts zu meckern.
      Der Durchschnittsverbrauch liegt jetzt bei 7l, wir konnten in den drei Wochen nur einmal laden und
      waren mit Dachbox und Fahrradträger samt Rädern unterwegs. Autobahntempo durchweg um 130km/h.

      Grandland X Hybrid 4 Ultimate
      Astra Twintop 2.0 turbo
    • @Bricke any news?

      Update von mir: Heute habe ich alle 4 Türen mit Alubutylfolie und Akustikschwamm isoliert. Das Ergebnis ist erstaunlich, es gibt keine Geräusche mehr von Kunststoffen am Türrahmen. Das Geräusch beim Schließen der Tür ist sehr solide, auch die Außengeräusche scheinen leiser zu sein. Ich habe es nicht für das Audiosystem getan, sondern mehr, um das Plastikknarren loszuwerden. Bombenfest.

      lustige Tatsache: Habt Ihr bemerkt, dass die Geräusche der Parksensoren vom Lautsprecher kommen, wo der Abstand zum Hindernis am geringsten ist?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von glxh4 ()

    • Neu

      @glxh4 Auto ist seit letztem Freitag wieder bei uns. Werkstatt konnte nach zweimaliger Fehlerauslese und Löschen den Fehler nicht mehr nachstellen. Wir sind die letzten Tage wenig gefahren, trat bisher nicht auf. Am Wochenende sind ca. 600km angesagt, mal schauen was passiert.

      __________________________________________________________________________________
      Opel Grandland Hybrid X 1.6 Hybrid Business Innovation, Jade Weiss Uni / Dach Diamand schwarz,
      Polsterung Leder, AHK, Onboad-Charger

    • Neu

      Moin Gemeinde!

      Puuuhhhh, so langsam kriegt das Ansehen meines Hybriden Kratzer... Von ca. 20, 30 Fahrten die letzten Tage konnten leider nur maximal 10% elektrisch gemacht werden... Seit ner knappen Woche startet mittlerweile der Benziner IMMER mit.
      Fährt zwar elektrisch (...man siehts am Kraftfluß...), aber der Benziner läuft und geht auch nicht mehr aus.

      Werkstatt ist Ratlos - angeblich passt alles, 12Volt Batterien sind voll, neueste Software ist drauf, alle Systeme "auf grün".
      Nur gehts halt nicht.
      Die Versuche der Fehlerbehebung machen mir irgendwie den Eindruck wie die Leute, die bei ner Panne die Motorhaube aufmachen und reingucken - aber so viel Ahnung von Autos haben wie ein Buchhalter vom Neubau eines Atomkraftwerkes...

      Höchst unbefriedigende Situation das alles!!

    • Neu

      C.M.Burns schrieb:

      Moin Gemeinde!

      Puuuhhhh, so langsam kriegt das Ansehen meines Hybriden Kratzer... Von ca. 20, 30 Fahrten die letzten Tage konnten leider nur maximal 10% elektrisch gemacht werden... Seit ner knappen Woche startet mittlerweile der Benziner IMMER mit.
      Fährt zwar elektrisch (...man siehts am Kraftfluß...), aber der Benziner läuft und geht auch nicht mehr aus.

      Werkstatt ist Ratlos - angeblich passt alles, 12Volt Batterien sind voll, neueste Software ist drauf, alle Systeme "auf grün".
      Nur gehts halt nicht.
      Die Versuche der Fehlerbehebung machen mir irgendwie den Eindruck wie die Leute, die bei ner Panne die Motorhaube aufmachen und reingucken - aber so viel Ahnung von Autos haben wie ein Buchhalter vom Neubau eines Atomkraftwerkes...

      Höchst unbefriedigende Situation das alles!!
      Welche Außentemperatur ist jetzt in deiner Nähe? Der Verbrennungsmotor kann starten und laufen (aber nicht die Achsen antreiben), um sich selbst zu erwärmen, das Wärmesystem der Batterien mit zusätzlicher Leistung zu versorgen, möglicherweise sogar AWD-Unterstützung, wenn die Straße nass / rutschig ist.

      Hjsglx schrieb:

      Hallo GLXH4,
      können Sie von der von Ihnen vorgenommenen Dämmung einmal ein Foto machen. Das wäre super, danke
      Sie haben Glück, weil der Typ, der die Arbeit erledigt hat, vergessen hat, den hinteren rechten Lautsprecher anzuschließen, wenn Sie die Türverkleidung zurücksetzen. Ich muss noch einmal gehen, um das Problem zu beheben, und kann ein Foto des Inneren Panels machen. In paar Tage allerdings....
    • Neu

      glxh4 schrieb:

      Welche Außentemperatur ist jetzt in deiner Nähe? Der Verbrennungsmotor kann starten und laufen (aber nicht die Achsen antreiben), um sich selbst zu erwärmen, das Wärmesystem der Batterien mit zusätzlicher Leistung zu versorgen, möglicherweise sogar AWD-Unterstützung, wenn die Straße nass / rutschig ist.
      Moin!
      ja, ganz "normale" Temperaturen, also so zwischen 15 und 25° - an dem sollts also nicht liegen dürfen...

      Vom Betriebsmodus her steht er auf "Hybrid" - und lässt sich auch nicht auf "Electric" umstellen...

      Hab eben nochmal mit meinem Dealer gesprochen, der jetzt wohl von Opel selbst eine Antwort erhalten hat.
      Leider auch nur das übliche Blahblah mit Lösungsmöglichkeiten, die alle nicht in Frage kommen...

      Lösungsvorschlag meines Händlers: Ein freundliches, aber zumindest ehrliches, Schulterzucken...

      Das ganze wurmt mich ehrlich gesagt ganz enorm - Ich hab mir ja keinen Hybriden gekauft um dann doch wieder alles mit Sprit zu fahren...
      Hab hier im Unternehmen ja auch Zugriff auf 3 andere Hybride - 2 Passat GTE und einen 5er BMW. Mit dem 5er-Fahrer konnte ich bisher zwar noch nicht sprechen, aber die beiden Passat Fahrer meinten, dass sie den Benziner teilweise "zwangsaktivieren" um zu gucken, ob der überhaupt noch drin ist...

      Traurig, das Opel da scheinbar mal wieder ihrem Anspruch hinterherhinken...
    • Neu

      C.M.Burns schrieb:

      glxh4 schrieb:

      Welche Außentemperatur ist jetzt in deiner Nähe? Der Verbrennungsmotor kann starten und laufen (aber nicht die Achsen antreiben), um sich selbst zu erwärmen, das Wärmesystem der Batterien mit zusätzlicher Leistung zu versorgen, möglicherweise sogar AWD-Unterstützung, wenn die Straße nass / rutschig ist.
      Moin!ja, ganz "normale" Temperaturen, also so zwischen 15 und 25° - an dem sollts also nicht liegen dürfen...

      Vom Betriebsmodus her steht er auf "Hybrid" - und lässt sich auch nicht auf "Electric" umstellen...

      Hab eben nochmal mit meinem Dealer gesprochen, der jetzt wohl von Opel selbst eine Antwort erhalten hat.
      Leider auch nur das übliche Blahblah mit Lösungsmöglichkeiten, die alle nicht in Frage kommen...

      Lösungsvorschlag meines Händlers: Ein freundliches, aber zumindest ehrliches, Schulterzucken...

      Das ganze wurmt mich ehrlich gesagt ganz enorm - Ich hab mir ja keinen Hybriden gekauft um dann doch wieder alles mit Sprit zu fahren...
      Hab hier im Unternehmen ja auch Zugriff auf 3 andere Hybride - 2 Passat GTE und einen 5er BMW. Mit dem 5er-Fahrer konnte ich bisher zwar noch nicht sprechen, aber die beiden Passat Fahrer meinten, dass sie den Benziner teilweise "zwangsaktivieren" um zu gucken, ob der überhaupt noch drin ist...

      Traurig, das Opel da scheinbar mal wieder ihrem Anspruch hinterherhinken...
      Leute Ihr fahrt Opel, was erwartet ihr denn? Kompromisse, Kompromisse, wie sagte Otto so schön, Faust an Gehirn! :thumbsup:
      Meine persönliche Erfahrung in 45Jahren Opel, schlechte Verarbeitung, hingt mit der Technik immer schon mindestens 1 Generation hinter VW hinterher und Mängel beanstandet, das haben wir noch nie gehabt, oder das ist normal. In einem Punkt ist Opel dennoch Anführer, im streichen von bisher serienmäßiger Ausstattung. Da steht Opel an der Spitze. Außerdem finde ich die aufgerufenen Preise passen mittlerweile nicht mehr zu dem Gebotenen. :cursing::thumbdown:
      • Fakt ist, ich fahre immer noch Opel.
    • Neu

      hmm, seltsam. Das einzige Mal, dass meine im Hybridmodus statt im elektrischen Modus gestartet wurde, war, als ich später nach 100 m den elektrischen Traktionsfehler bekam. ansonsten fast 6000km weit gefahren, startet immer elektrisch.

      @hjsglx: Entschuldigung, sie haben es geschafft, das Audiokabel richtig in den Lautsprecher einzustecken, ohne die gesamte Türverkleidung zu entfernen ... daher keine Bilder. Aber Sie können einige im ars24-Video auf Youtube sehen:

      Ich habe es jedoch anders gemacht: Alubutyl nur auf der Außenverkleidung (erreichbar durch den Wildwasserschutz und das Lautsprecherloch) und auf der Rückseite der Kunststoff-Türverkleidung. Viel mehr auf der Rückseite als der Typ im Video zeigt. Danach ein bisschen akustischer Schwamm oben drauf.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von glxh4 ()

    • Neu

      glxh4 schrieb:

      hmm, seltsam. Das einzige Mal, dass meine im Hybridmodus statt im elektrischen Modus gestartet wurde, war, als ich später nach 100 m den elektrischen Traktionsfehler bekam. ansonsten fast 6000km weit gefahren, startet immer elektrisch.
      Naja, wenn ich das Verhalten richtig interpretiere, dann fährt das Ding immer dann nicht elektrisch, wenn einige Tage lang NUR elektrisch gefahren wurde, also nur Kurz-Kurz-Strecken. Als mir meine Frau das das erste mal "gemeldet" hat, bin ich am nächsten Tag gute 200km Strecke gefahren, danach ging wieder. Jetzt sind wir wieder so weit das es nicht mehr geht... Mal sehen...meine Frau is grad wieder nach Erding unterwegs - sind hin- und zurück wieder rund 200km...
      Bin ja gespannt, obs Morgen früh dann wieder geht...

      Das würde für die "Batterie-Theorie" sprechen, also dafür, das sich durch die permanenten Elektro-Nutzung die 12V Batterie entlädt. Bisher hab ich das immer für blahfasel gehalten, da die 12V Batterie ja eigentlich beim elektrischen Fahren durch die Hochvolt-Batterie geladen werden soll...

      Das wär aber ja schon der Hammer - ich mein, gerade die Kurzstrecken sind ja die Domäne eines Hybriden... Wenn man dann alle paar Tage ne Strecke mitm Benziner fahren müsste damit das System korrekt funktioniert würde das ganze Ding ad absurdum führen..
    • Neu

      C.M.Burns schrieb:

      Das wär aber ja schon der Hammer - ich mein, gerade die Kurzstrecken sind ja die Domäne eines Hybriden... Wenn man dann alle paar Tage ne Strecke mitm Benziner fahren müsste damit das System korrekt funktioniert würde das ganze Ding ad absurdum führen..
      Ich fahre normalerweise kurze Strecken, durchschnittlich 30-45km / Tag, manchmal starte ich den Benzinmotor 2 Wochen lang überhaupt nicht
    • Neu

      C.M.Burns schrieb:

      da die 12V Batterie ja eigentlich beim elektrischen Fahren durch die Hochvolt-Batterie geladen werden soll...
      Das kann ich mir nicht vorstellen. Wo ist das beschrieben?
      Herzliche Grüße
      Wolfgang

      aktuell:
      Astra K ST 1.6T Ultimate in quarzgrau

      bestellt:
      Grandland X 2,0D Ultimate in mondsteingrau metallic mit schwarzem Dach
      Extras: LM-Räder BiCo schwarz 18 Zoll, Alu-Pedale, Geschw.-Assi, DAB+, Wireless Charging, SHZ vo+hi, AHK
    • Neu

      WolfgangN-63 schrieb:

      C.M.Burns schrieb:

      da die 12V Batterie ja eigentlich beim elektrischen Fahren durch die Hochvolt-Batterie geladen werden soll...
      Das kann ich mir nicht vorstellen. Wo ist das beschrieben?
      Keine AHnung - aber ich habe das mal gelesen.

      Erscheint mir ehrlich gesagt aber auch logisch - die restliche Bordelektronik, Beleuchtung, Infotainment, etc. basiert ja auf dem 12V Netz, welches Hauptsächlich von der "normalen" Batterie generiert wird. Somit würde im "Electric" Modus die 12V Batterie binnen kürzester Zeit leer laufen und muss eigentlich auch in diesem Betriebsmodus, analog zur Lichtmaschine beim Verbrenner, mit geladen werden.
    • Neu

      @C.M.Burns
      Hallo
      Habe auch manchmal das Problem das er beim starten direkt den Benzin Motor an macht, und ich nicht auf elektrisch umschalten kann, wenn ich dann die Zündung wieder aus und ein schalte ist alles wieder Normal.
      Manchmal löst er auch die Feststellbremse nicht obwohl er Anzeigt Feststellbremse gelöst, die löst sich dann erst wieder wenn die Zündung aus und wieder ein geschaltet wird.
      habe wegen den Probleme ein Termin am Dienstag, mal sehen was dabei raus kommt.
      Ist deiner auch einer der ersten wo ausgeliefert worden ist?
      Gruß Steffen

      Opel GLX Hybrid 4 Ultimate in Perlmutt Weiß EZ 01.2020